Problem integrating VPython5 and PyQt4
Forum » Forum Discussion / Help requests » Problem integrating VPython5 and PyQt4
Started by: matteo_malosiomatteo_malosio
Date: 25 Aug 2009 06:40
Number of posts: 2
rss icon RSS: New posts
Summary:
After upgrading from VPython3 to VPython5, an application using both VPython and PyQt4 works no more.
New Post
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License